Información general de la documentación de instalación de SQL Server

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Información general de la documentación de instalación de SQL Server
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.

Imagen de PieDePagina
© Microsoft Corporation. Todos los derechos reservados.


Acerca de los términos de licencia de SQL Server

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Acerca de los términos de licencia de SQL Server
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Consideraciones acerca de las licencias para SQL Server

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Consideraciones acerca de las licencias para SQL Server


Aviso legal de la documentación

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Aviso legal de la documentación
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Declaración de privacidad de Microsoft SQL Server

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Declaración de privacidad de Microsoft SQL Server


SQL Server Setup User Interface Reference

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

SQL Server Setup User Interface Reference


Aceptar los términos de licencia

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Aceptar los términos de licencia
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Agregar nodo de clúster de conmutación por error de SQL Server

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Agregar nodo de clúster de conmutación por error de SQL Server


Configuración de Analysis Services - Aprovisionamiento de cuentas

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Configuración de Analysis Services - Aprovisionamiento de cuentas


Configuración de Analysis Services - Directorios de datos

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Configuración de Analysis Services - Directorios de datos


Selección de disco en clúster

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Selección de disco en clúster
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Configuración de red en clúster

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Configuración de red en clúster
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Configuración del nodo de clúster

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Configuración del nodo de clúster
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Configuración de nodo de clúster (Completar)

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Configuración de nodo de clúster (Completar)


Grupo de recursos de clúster

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Grupo de recursos de clúster
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Directiva de seguridad de clúster

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Directiva de seguridad de clúster
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Completar - Completar imagen

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Completar - Completar imagen
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Progreso de compleción de la imagen

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Progreso de compleción de la imagen
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Reglas de completar imagen

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Reglas de completar imagen
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Completar - Preparar imagen

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Completar - Preparar imagen
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Completar - Reparar

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Completar - Reparar
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Completar - Actualizar

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Completar - Actualizar
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Configuración del motor de base de datos - Aprovisionamiento de cuentas

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Configuración del motor de base de datos - Aprovisionamiento de cuentas


Configuración del motor de base de datos - Directorios de datos

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Configuración del motor de base de datos - Directorios de datos


Configuración del motor de base de datos - Secuencia de archivo

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Configuración del motor de base de datos - Secuencia de archivo


Configuración del motor de base de datos - Instancia de usuario

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Configuración del motor de base de datos - Instancia de usuario


Requisitos de espacio en disco

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Requisitos de espacio en disco
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Configuración de Distributed Replay Controller

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Configuración de Distributed Replay Controller


Configuración de Distributed Replay Client

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Configuración de Distributed Replay Client


Reglas de actualización de edición

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Reglas de actualización de edición
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Informes de errores

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Informes de errores
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Informe de clústeres de conmutación por error

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Informe de clústeres de conmutación por error


Revisión de características

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Revisión de características
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Reglas de instalación

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Reglas de instalación
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Reglas de características

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Reglas de características
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Selección de características

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Selección de características
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Selección de características (Desinstalar)

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Selección de características (Desinstalar)


Características para actualizar

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Características para actualizar
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Opciones de actualización de búsqueda de texto completo

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Opciones de actualización de búsqueda de texto completo


Completar - Instalación

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Completar - Instalación
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Requisitos previos de la instalación

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Requisitos previos de la instalación
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Progreso de la instalación

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Progreso de la instalación
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Tipo de instalación

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Tipo de instalación
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Configuración de instancia

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Configuración de instancia
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Seleccionar instancia (Desinstalar)

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Seleccionar instancia (Desinstalar)


Seleccionar instancia (Actualizar)

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Seleccionar instancia (Actualizar)


Instancia a actualizar

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Instancia a actualizar
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Finalización de la desinstalación

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Finalización de la desinstalación
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Progreso de preparación de imagen

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Progreso de preparación de imagen
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Reglas para preparar la imagen

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Reglas para preparar la imagen
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Tipo de imagen para preparar

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Tipo de imagen para preparar
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Clave de producto

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Clave de producto
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Progreso (Desinstalar)

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Progreso (Desinstalar)


Listo para completar la imagen

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Listo para completar la imagen
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Listo para instalar

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Listo para instalar
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Listo para preparar la imagen

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Listo para preparar la imagen
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Listo para reparar

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Listo para reparar
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Eliminar un nodo de clúster de conmutación por error de SQL Server

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Eliminar un nodo de clúster de conmutación por error de SQL Server


Progreso de la reparación

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Progreso de la reparación
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Opciones de configuración de Reporting Services (SSRS)

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Opciones de configuración de Reporting Services (SSRS)


Actualización del modo de SharePoint de Reporting Services (SSRS)

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Actualización del modo de SharePoint de Reporting Services (SSRS)


Autenticación del modo de SharePoint de Reporting Services

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Autenticación del modo de SharePoint de Reporting Services


Seleccionar una instancia preparada

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Seleccionar una instancia preparada
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Configurar servidor - Intercalación

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Configurar servidor - Intercalación
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Configuración del servidor - Cuentas de servicio

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Configuración del servidor - Cuentas de servicio


Rol de instalación

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Rol de instalación
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Asistente para el clúster de conmutación por error de SQL Server (Completar)

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Asistente para el clúster de conmutación por error de SQL Server (Completar)


Asistente para el clúster de conmutación por error de SQL Server (Instalar)

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Asistente para el clúster de conmutación por error de SQL Server (Instalar)


Asistente para el clúster de conmutación por error de SQL Server (Preparar)

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Asistente para el clúster de conmutación por error de SQL Server (Preparar)


Resumen (Actualizar)

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Resumen (Actualizar)


Reglas auxiliares del programa de instalación

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Reglas auxiliares del programa de instalación


Página de desinstalación

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Página de desinstalación
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Progreso de actualización

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Progreso de actualización
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Upgrade Rules Check

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Upgrade Rules Check
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.


Compruebe las opciones de desinstalación

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Compruebe las opciones de desinstalación
Microsoft ha puesto la documentación de este producto en línea para proporcionar la información más actual a sus clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=299888) para obtener más información.